Plugin: Can I Use v1.0

Browse, download and discuss plugins for Blumentals code editors

Plugin: Can I Use v1.0

Postby pmk65 » Sun Jun 21, 2015 8:53 pm

With this plugin, you can check the browser support for CSS properties and HTML elements that you are using. To use it, highlight the CSS property or the HTML element and activate the plugin. Then it will bring you to the appropriate page at CanIUse.com.
Attachments
Can I Use.zip
(1.8 KiB) Downloaded 85 times
There are 10 types of people in the world: Those who understand binary and those who don't.
User avatar
pmk65
 
Posts: 346
Joined: Sun Dec 20, 2009 9:58 pm
Location: Copenhagen, Denmark

Return to Plugins for HTMLPad / Rapid CSS / Rapid PHP / WeBuilder

Who is online

Users browsing this forum: No registered users and 1 guest

cron