WeBuilder FTP Explorer bug

Post your questions and problem reports here

Moderator: kfury77

Forum rules
Please try to follow these guidelines. This will help to receive faster and more accurate response.

  • Check the Support section of the corresponding product first. Chances are you will find your answer there;
  • Do not create new topics for already reported problems. Add your comments to the existing topics instead;
  • Create separate topic for each problem request. Do NOT post a number of non-related problem reports in a single topic;
  • Give your topic a meaningful title. Titles such as "A question," "Bug report" and "Help!" provide others no clue what your message is about;
  • Include the version number of the software you are using;
  • This is not an official customer support helpdesk. If you need a prompt and official response, please contact our support team directly instead. It may take a while until you receive a reply in the forum;

WeBuilder FTP Explorer bug

Postby sterkel » Sun Aug 29, 2010 3:24 pm

According to this posting:[url]http://forums.blumentals.net/viewtopic.php?f=4&t=4368&start=0
[/url]
I am facing the same problem in the FTP File explorer of my Webbuilder 2010 (10.2.0.121). After using it for a while, its stucked in "busy..."
Only solution is to end the program and restart it.
sterkel
 
Posts: 3
Joined: Mon Jul 31, 2006 10:21 pm

Return to HTMLPad / Rapid CSS / Rapid PHP / WeBuilder Support

Who is online

Users browsing this forum: No registered users and 1 guest

cron