I love the software but Im having a problem

Post your questions and problem reports here

Moderator: kfury77

Forum rules
Please try to follow these guidelines. This will help to receive faster and more accurate response.

  • Check the Support section of the corresponding product first. Chances are you will find your answer there;
  • Do not create new topics for already reported problems. Add your comments to the existing topics instead;
  • Create separate topic for each problem request. Do NOT post a number of non-related problem reports in a single topic;
  • Give your topic a meaningful title. Titles such as "A question," "Bug report" and "Help!" provide others no clue what your message is about;
  • Include the version number of the software you are using;
  • This is not an official customer support helpdesk. If you need a prompt and official response, please contact our support team directly instead. It may take a while until you receive a reply in the forum;

I love the software but Im having a problem

Postby kshack » Thu Jun 26, 2003 8:27 pm

I love the software but im having a problem. When saving the perl file I need be able to save without the extra line feeds for unix / linux file systems. Is there a way to do this?
kshack
 
Posts: 1
Joined: Thu Jun 26, 2003 8:24 pm

Postby Guest » Wed Jun 30, 2004 2:12 pm

I can't speak for everyone on this topic, but that is usually handled during the ftp transfer by selecting ascii mode instead of binary.
Guest
 

Postby Karlis » Fri Jul 02, 2004 12:36 am

We will be jumping into this problem as soon as possible. Thanks for reporting.
User avatar
Karlis
Site Admin
 
Posts: 3626
Joined: Mon Jul 15, 2002 5:24 pm
Location: Riga, Latvia, Europe


Return to HTMLPad / Rapid CSS / Rapid PHP / WeBuilder Support

Who is online

Users browsing this forum: No registered users and 1 guest